Informatie






Forum Archief



In december 2012 zijn deze website en het daaraan gekoppelde forum overgegaan naar een nieuwe omgeving. Bij de overzetting is het archief van het forum niet meegegaan, maar wel behouden en via het onderwerpenoverzicht te raadplegen. Reageren op oude berichten of het posten van nieuwe berichten is niet meer mogelijk. De zoekmachine van dit forum archief functioneert wel.















Rubriekenoverzicht > Over het forum en de website

Over het forum en de website

De plaats voor reacties op vorm en functie van dit forum en de website Wonen en leven in Frankrijk

Vragen stellen kan hier niet meer; antwoorden vinden wel. Gebruik daarvoor de zoekmachine.
Niets gevonden? stel dan uw vraag op het actuele forum

 Zoek in het forum archief naar: 

direct werkende internetlinks

Auteur Bericht

avatar#304
fons
Berichten: 10
Reacties: 168

#0 Geplaatst: 2005-09-16 21:01:19

telkens als ik op een in de tekst van een bericht geplaatste internetlink klik krijg ik een prachtig scherm te zien met als voornaamste zeer grote tekst FORBIDDEN. om de link te kunnen volgen moet ik hem steeds kopieren en in de zoekregel van mijn browsers (zowel explorer als firefox) plaatsen. heeft iemand een idee wat er aan de hand zou kunen zijn? ik heb geen firewal ge´nstalleerd. fons

avatar#6785
Wim
Berichten: 188
Reacties: 2882

#1 Geplaatst: 2005-09-17 00:27:59

Dit is geheel nieuw voor mij. Nimmer een dergelijke klacht vernomen. Zal dus iets met je pc-instellingen te maken hebben.

Wim

avatar#304
fons
Berichten: 10
Reacties: 168

#2 Geplaatst: 2005-09-17 21:55:13

ongetwijfeld is er ergens iets mis. ik heb ook nooit beweerd dat er iets met

de site aan de hand is. is er een wizard onder ons die een idee heeft van de mogelijke oorzaak?

fons

avatar#2974
dit
Berichten: 25
Reacties: 602

#3 Geplaatst: 2005-09-18 08:52:27

reaktie op Fons,

Volgens mij ligt het aan de instelling van de betreffende PC. Welke server heb je? Sommige servers bieden een bescherming tegen direct doorschakelen, zelfs als de gebruiker dat zo niet instelt. Bij AOL bijvoorbeeld kun je die aanpassen. Bij mij werkt het wel, ik heb explorer, norton virusprotectie en ad aware, verder NIETS. Voor meer detail, zou ik meer moeten weten van je instellingen. Succes Dit

avatar#2868
Gerard D.
Berichten: 15
Reacties: 72

#4 Geplaatst: 2005-09-18 23:52:33

Beste Fons,

Wat vreemd. Heb je dit probleem alleen op dit forum of ook bij andere websites? En heb je dit bij zowel Explorer als Firefox? Als dit bij beide het geval is, dan is het toch een firewall-probleem (in de ADSL-modem misschien) of inderdaad een 'foute' server-instelling bij je provider. Succes!

Gerard D.

avatar#50
Colombe
Berichten: 21
Reacties: 227

#5 Geplaatst: 2005-09-24 08:23:04

Bij mij werken de links evenmin, maar om een andere reden. Als ik aanklik meldt IE:

Impossible de trouver \"URL\"

waar URL staat voor de juiste link. Het lijkt erop dat er zowel voor als na de URL ergens \" wordt toegevoegd.

Als ik de link kopieer en in de opdrachtregel plak krijg ik dit:

file:///C:/%22URL//%22 en die werkt uiteraard ook niet.

RaRa?

avatar#1753
Theo
Berichten: 1
Reacties: 17

#6 Geplaatst: 2005-09-24 13:52:29

Kan iemand een voorbeeld posten; kopieer de hele url uit de browser....   misschien is een specifieke link een beetje ziek.

avatar#50
Colombe
Berichten: 21
Reacties: 227

#7 Geplaatst: 2005-09-25 08:20:35

Deze link kopieerde ik uit het bericht van Jan Oskam/Adviseurpiet in de thread "Marktplaats"

file:///C:/%22http://www.kitrouve.com//%22

Voor de goede orde in zijn bericht staat gewoon:

http://www.kitrouve.com

avatar#1753
Theo
Berichten: 1
Reacties: 17

#8 Geplaatst: 2005-09-25 09:13:59

Als een link wordt geplaatst wordt is het van belang niet een op de lokale computer opgeslagen link te copieren. De link file:/// C...... duidt op een link naar een bestandje op de C-schijf van computer van degene die de link plaatst. Ik kan me voorstellen dat het een uit de opgeslagen favorieten gecopieerd is. Niet doen....

avatar#304
fons
Berichten: 10
Reacties: 168

#9 Geplaatst: 2005-09-27 09:45:58

onderstaand een dergelijke verschijningsvorm van een niet werkende link

https://orpheus.hro.nl/servlet/webacc/kj1lqfTg4gp1jj6Ou7/GWAP/HREF/%5C%22http://www.interfrance.nl/%5C%22

fons

avatar#304
fons
Berichten: 10
Reacties: 168

#10 Geplaatst: 2005-09-27 09:53:06

ik krijg dergelijk "opgevoerde" links wanneer ik direct op de link in het bericht klik

overigens verschijnen bij mij accenten e.d. steeds als ? in de tekst, ook al zoiets vreemds.

weet iemand raad?

fons

avatar#1753
Theo
Berichten: 1
Reacties: 17

#11 Geplaatst: 2005-09-28 09:45:55

https://  duidt op een beveiligde omgeving.

Als een link niet correct (1 typefout of een onvolledige url) is krijg je een melding zoals FORBIDDEN....

Begint een link met file:// dan linkt dit naar een bestand op een locale harde schijf. De browser kan dit bestand niet vinden en geeft ook een foutmelding.

Vraagtekens in de url heeft te maken met een scripttaal die wordt gebruikt bij dynamische website en een % teken is de opvulling voor een spatie (niet microsoft producten kunnen vaak niet omgaan met spaties in de url)