Informatie






Forum Archief



In december 2012 zijn deze website en het daaraan gekoppelde forum overgegaan naar een nieuwe omgeving. Bij de overzetting is het archief van het forum niet meegegaan, maar wel behouden en via het onderwerpenoverzicht te raadplegen. Reageren op oude berichten of het posten van nieuwe berichten is niet meer mogelijk. De zoekmachine van dit forum archief functioneert wel.















Rubriekenoverzicht > Over het forum en de website

Over het forum en de website

De plaats voor reacties op vorm en functie van dit forum en de website Wonen en leven in Frankrijk

Vragen stellen kan hier niet meer; antwoorden vinden wel. Gebruik daarvoor de zoekmachine.
Niets gevonden? stel dan uw vraag op het actuele forum

 Zoek in het forum archief naar: 

doorklikken op links in berichten

Auteur Bericht

avatar#148
marjorie
Berichten: 68
Reacties: 332

#0 Geplaatst: 2006-03-08 12:34:39

het lukt mij niet om links die in de berichten in mijn mailbox komen aan te klikken en op de betreffende site te komen. pas als ik ze kopieer en plak in de adresbalk lukt het wel. de link die rob zwennis in zijn antwoord op de kva-vraag heeft geplaatst   "Een leuke site om het een en ander nog eens te berekenen vindt je hier."   kan ik dus helemaal niet te pakken krijgen.   nb ik werk gewoon met windows xp   salut,   marjorie

avatar#3120
Jan Jan
Berichten: 5
Reacties: 19

#1 Geplaatst: 2006-03-08 14:55:39

Dag Marjorie,

Als ik jou link aanklik lees ik in m'n adresbalk:

http://www.infofrankrijk.com/"http://www.macgen.com/calcul.html#kvatokw\"

Als je dat leest dan zie je dat er eigenlijk twee adressen staan. Die van Wonen en leven in Frankrijk en die van macgen. Als je van de eerste http tot en met de eerste " weghaalt blijft er een adres over

http://www.macgen.com/calcul.html#kvatokw\"

Zoals je ziet staat er aan het einde van dit adres ook nog een " . Die kan je evt ook nog werwijderen, dan zou hij het moeten doen.

Hoop dat het lukt.

Mvg,

Jan.

avatar#
onbekend
Berichten:
Reacties:

#2 Geplaatst: 2006-03-08 15:00:29

Als ik met mijn rechtermuis klik op de link van Rozwen en daarna voor Properties/Eigenschappen klik:

http://www.macgen.com/calcul.html#kvatokw

Als ik met mijn rechtermuis klik op de link in jouw tekst en daarna voor Properties/Eigenschappen klik:

http://www.infofrankrijk.com/"http://www.macgen.com/calcul.html#kvatokw\"

Een beetje teveel dus.

Nu zijn er drie mogelijkheden

1. RoZwen heeft later zijn link gewijzigd

2. je doet iets fout

3. met de instelling van jouw browser is iets(?) fout.

Uitgaande van 1, zou ik nu nog eens proberen om met een enkele linkermuisklik op de link van RoZwen die site te open.

Of beter: rechtermuisklik en Openen kiezen.

Die link is nu goed; heb ik getest.

Gaat het nu, dat was 1 of 2 het geval. Gaat het niet, dat weet je dat het drie is, maar daar schiet je niet veel mee op!

Als 3, dan moet ik weten welke browser jij gebruikt en hoe jij je eigen gegevens hebt ingesteld; maar ik twijfel of ik er daarmee kom.

Proberen maar...

avatar#148
marjorie
Berichten: 68
Reacties: 332

#3 Geplaatst: 2006-03-08 15:36:30

dit is wat ik krijg als ik aanklik (gewoon linkermuisknop) via de ontvangen e-mail, klik ik de links aan via het forum dan gaat alles goed.

verder ben ik behoorlijk digibetesse (of digibeteuse???) dus al die instellingen enzo kan ik je niet aan helpen....

maakt dit iets duidelijk?

salut,

marjorie

De pagina kan niet worden weergegeven.

De pagina waarnaar u zoekt, is mogelijk verwijderd of de naam ervan is gewijzigd.

Probeer het volgende:

Open de introductiepagina

Homepage();

www.macgen.com en zoek naar koppelingen die verwijzen naar de informatie die u zoekt.

Controleer of het adres juist gespeld is als u het adres van de pagina in de adresbalk hebt getypt.

Als u de pagina nog steeds niet kunt openen, klikt u op de knop Zoeken van Internet Exporer om naar overeenkomstige websites te zoeken.

Internet Explorer

avatar#2807
Jacques
Berichten: 4
Reacties: 54

#4 Geplaatst: 2006-03-08 19:38:41

Marjorie,

Mij lukt doorklikken op links in berichten evenmin.

De linkermuisknop reageert niet.

Met de rechtermuisknop kan ik alleen maar selecteren en niet de eigenschappen bekijken.

Dat betreft alle doorverwijzingen in alle berichten via het forum, behalve "plaats een reactie" onderaan.

Alle opties van mijn Windows Outlook Express 6 heb ik uitgeprobeerd (denk ik), zonder succes.

Jacques.

avatar#6785
Wim
Berichten: 188
Reacties: 2882

#5 Geplaatst: 2006-03-08 19:42:09

Dat lukt dus inderdaad niet. De link 'hier' is niet goed overgekomen. Als ik op eigenschappen de link te voorschijn haal zie ik

http://www.infofrankrijk.com/"http://www.macgen.com/calcul.html#kvatokw\"

Dit is geen correcte URL. Aanhalingstekens moeten so wie so weg en tweemaal http etc. kan niet. Wie een URL wil plaatsen tikke of plakke de goede URL uit de adresbalk en zet hem in het berichtenvenster van het forum. Gaat altijd goed bij de courante browsers.

Wim

avatar#148
marjorie
Berichten: 68
Reacties: 332

#6 Geplaatst: 2006-03-09 07:43:16

ik heb het net weer geprobeerd met de link van nanda uit de edf-vraag.

http://www.worldlingo.com/en/products_services/worldlingo_translator.html

ik klik hem aan om deze pagina te bekijken en dan krijg ik in mijn adresbalk het volgende te zien: 

res://shdoclc/http://www.worldlingo.com

er zit dus weer eens een geheimzinnig mannetje in mijn pc, jawel een mannetje want dames doen dit niet, die stiekeme dingen doet die ik hem niet gevraagd heb en waar ik natuurlijk helemaal niks van snap!

salut,

marjorie

avatar#2839
RoZwen
Berichten: 9
Reacties: 429

#7 Geplaatst: 2006-03-09 15:57:50

Ik heb de link "hier" niet ondertussen gewijzigd of zo, en staat nog steeds goed op het forum bij de KVA topic. Kijk daar maar met eigenschappen.

De copy van Marjorie in deze topic heeft inderdaad een fout voorzetsel gekregen.

Ik gebruik voor dit forum gewoon Explorer, andere browsers geven problemen zoals intussen wel bekend.

Wim,

Zou het niet mogelijk zijn om de url link zoals gebruikelijk te onderstrepen.

Nu zie je het alleen omdat het lettertype iets afwijkt.

Rob 

avatar#6785
Wim
Berichten: 188
Reacties: 2882

#8 Geplaatst: 2006-03-10 01:15:04

Bij gebruik van IE Explorer verandert bij een vermelding van een hyperlink niet het lettertype, maar de kleur van de letters. In toepassellijk Bordeaux-rood.

Wim

avatar#50
Colombe
Berichten: 21
Reacties: 227

#9 Geplaatst: 2006-03-20 07:45:35

Als ik op een door jou, Wim, toegevoegde link klik krijg ik een foutmelding. Kopieren en in IE plakken geeft dit:

file:///C:/%22http://www.infofrankrijk.com/pagina/(Huis)dieren/350//%22

Als ik daar de nodige ballast afhaal werkt het, maar dat moet toch niet hoeven?

avatar#3526
Ton
Berichten: 20
Reacties: 68

#10 Geplaatst: 2006-03-20 08:39:18

Dit is de link die je bedoeld:

http://www.infofrankrijk.com/pagina/(Huis)dieren/350/

maar de fout is dat je een link die je door wilt geven moet kopieeren uit de adresbalk van je browser en niet uit je lokale computer. (is de computer b.v. thuis)

m.vr.groet

Ton

avatar#3526
Ton
Berichten: 20
Reacties: 68

#11 Geplaatst: 2006-03-20 09:21:17

 

Ter aanvuling

Dit is de link :

http://www.infofrankrijk.com/pagina/(Huis)dieren/350/

In windows makkelijk: toets ctrl en v is plakken

voor nog meer tips o.a: sneltoetsen

http://www.tonberendsen.com/Inhoud%20van%20windows%20tips.htm

ton

avatar#6785
Wim
Berichten: 188
Reacties: 2882

#12 Geplaatst: 2006-03-20 19:18:25

Je bedoelt toch ctrl c enz. ?

Wim

avatar#1753
Theo
Berichten: 1
Reacties: 17

#13 Geplaatst: 2006-03-20 19:42:03

Eh, ook even proberen: www.infofrankrijk.com

avatar#1753
Theo
Berichten: 1
Reacties: 17

#14 Geplaatst: 2006-03-20 19:43:25

Eh, http://www.infofrankrijk.com

avatar#3526
Ton
Berichten: 20
Reacties: 68

#15 Geplaatst: 2006-03-21 09:52:13

Wim,

Hier staan er enkele bij windows tips o.a sneltoetsen:

http://www.tonberendsen.com/Inhoud%20van%20windows%20tips.htm

v.w.b. je opmerking:

Ctrl en V is plakken

Ctrl en C is kopieren

Ctrl en X is knippen

Hierboven bij de linkst staan nog wat andere gemakkelijke sneltoetsen.

Voor de geďnteresseerden staan er op de site nog meer zaken o.a programma's die noodzakelijk en gratis zijn.

avatar#50
Colombe
Berichten: 21
Reacties: 227

#16 Geplaatst: 2006-03-23 07:52:47

Wim, ik stel nu vast dat het doorklikken op deze link:

http://www.infofrankrijk.com/pagina/%28Huis%29dieren/350/

vanuit de site wčl lukt maar vanuit de e-mail helaas niet!

Zou daar nog iets aan te doen zijn?

avatar#3526
Ton
Berichten: 20
Reacties: 68

#17 Geplaatst: 2006-03-23 08:22:12

Bij mij gaat het wel. Wel uit de browser adresbalk geknipt.

Ik heb je een e-mail gestuurd.

Welk e-mail prgramma gebruik je.

m.vr.groet,

Ton

avatar#50
Colombe
Berichten: 21
Reacties: 227

#18 Geplaatst: 2006-03-23 08:55:23

Ik zond Ton al de volgende reactie:

" Bij mij lukt deze link in jouw e-mail wčl, maar in de e-mail die ik van het Forum ontvang lukt het weer niet! Rara?"

Ik gebruik OE 6

avatar#3526
Ton
Berichten: 20
Reacties: 68

#19 Geplaatst: 2006-03-23 09:03:16

Ik heb de e-mail gestuurd door hieronder op e-mail te klikken dus werkt het wel met Outlook express.

Groetjes,

Ton

avatar#50
Colombe
Berichten: 21
Reacties: 227

#20 Geplaatst: 2006-03-23 17:18:18

Ton, ik heb het gevoel dat we langs elkaar heen praten:

Wat ik bedoel te zeggen is dat als ik in het forum een link aanklik ik keurig op de betrokken site arriveer. Echter indien ik op dezelfde link klik in de e-mails die mij door het forum worden toegezonden (ik volg sommige discussies via de e-mailservice) dan lukt dit niet. Als ik de link kopieer (met rechtermuisknop) krijg ik zoals in een door jou geplaatste link bijv.:

file:///C:/%22http://www.tonberendsen.com/Inhoud%20van%20windows%20tips.htm/%22

Dit plak ik dan in IE, haal file:///C:/%22 en /%22 weg en dan werkt het pas.

Het kan zijn dat er iets mis is bij mij, maar ik denk eerder dat er iets in de overgang van het foerum naar de e-mailservice niet klopt, mede gezien het feit dat meerderen met dit probleem kampen.

avatar#148
marjorie
Berichten: 68
Reacties: 332

#21 Geplaatst: 2006-03-23 17:39:05

dat bedoel ik dus, blij dat ik ieg niet de enige ben!!!

misschien kan de technische dienst van wim hier eens naar kijken???

salut,

marjorie

avatar#3526
Ton
Berichten: 20
Reacties: 68

#22 Geplaatst: 2006-03-23 17:50:44

Wim heeft zijn IC mensen in India zitten.

Ik gebruik mijn e-mail adres niet op het forum dus kan ik het niet proberen, maar ik heb inmiddels begrepen waar het omgaat.

Er valt ergens een bitje om.

m.vr. groet,

Ton

avatar#6785
Wim
Berichten: 188
Reacties: 2882

#23 Geplaatst: 2006-03-23 22:21:07

Cruyff zei al: als je het ziet, begrijp je het. Er spelen twee zaken, URL's via de site en die via de e-mails. Ik zal de techniek vragen ernaar te kijken.

Wim

avatar#50
Colombe
Berichten: 21
Reacties: 227

#24 Geplaatst: 2006-08-11 17:47:08

Wim, daar ben ik weer!

Sinds enige tijd werkt het doorklikken naar URL's via de e-mailservice weer niet. In de vorige versie was het probleem opgelost en werkte het perfect!

Wil je er weer eens naar laten kijken?

Hartelijk dank

René

avatar#50
Colombe
Berichten: 21
Reacties: 227

#25 Geplaatst: 2006-09-23 19:36:12

Wim, ik probeer het nog maar eens een keer. Het doorklikken naar URL's in de berichten die mij bereiken via de e-mail service werkt nog steeds niet correct. Het hééft enige tijd geleden perfect gewerkt dus het moet mogelijk zijn, lijkt me. Nog even een voorbeeld van wat ik krijg als ik een URL aanklik:

http://www.infofrankrijk.com/"http://vide-greniers.org/agendaDepartement.php/"

Daarna moet ik dus een paar dingen wissen en dan werkt het. Geen ramp maar het zou beter kunnen.

Groet en bedankt

René

avatar#6785
Wim
Berichten: 188
Reacties: 2882

#26 Geplaatst: 2006-09-27 20:10:00

Ik vertoefde enige tijd in de moerasdelta benoorden de Belgische volksrepubliek en was zodoende niet in staat te reageren op alle forumbijdragen. Ik stuur je wens door naar de 'techniek'.

Wim

avatar#50
Colombe
Berichten: 21
Reacties: 227

#27 Geplaatst: 2006-11-14 18:24:41

Wim,

Denk je nog eens aan mijn  probleem dat de links in de e-mail versie van het forum bij mij niet werken, aan te kaarten bij de "techniek". Ik vraag me trouwens af of ik de enige ben, waar dit niet goed werkt.

Ik breng het nog eens aan de orde omdat ik recent Windows XP (en dus Outlook Expres) opnieuw heb moeten installeren en de links werken nog steeds niet, dus het lijkt niet aan mij, cq mijn PC en software te liggen.

avatar#6785
Wim
Berichten: 188
Reacties: 2882

#28 Geplaatst: 2006-11-14 19:49:51

Ik heb het nogmaals bij de 'techniek' gelegd. Ik houd het in de gaten.

Wim

avatar#6785
Wim
Berichten: 188
Reacties: 2882

#29 Geplaatst: 2006-11-29 18:55:32

De zaak moet nu in orde zijn:

De links die worden aangemaakt in berichten werden niet juist weergegeven in de e-mails. Dit is opgelost. In de HTML versie van deze e-mails zijn de links nu klikbaar. In de plaintext versie van deze e-mails zijn links niet klikbaar omdat er geen HTML code kan worden gebruikt in plaintext.

Aldus de techniek.

Wim

avatar#50
Colombe
Berichten: 21
Reacties: 227

#30 Geplaatst: 2006-11-30 10:13:17

Hoera!