Informatie






Forum Archief



In december 2012 zijn deze website en het daaraan gekoppelde forum overgegaan naar een nieuwe omgeving. Bij de overzetting is het archief van het forum niet meegegaan, maar wel behouden en via het onderwerpenoverzicht te raadplegen. Reageren op oude berichten of het posten van nieuwe berichten is niet meer mogelijk. De zoekmachine van dit forum archief functioneert wel.















Rubriekenoverzicht > Over het forum en de website

Over het forum en de website

De plaats voor reacties op vorm en functie van dit forum en de website Wonen en leven in Frankrijk

Vragen stellen kan hier niet meer; antwoorden vinden wel. Gebruik daarvoor de zoekmachine.
Niets gevonden? stel dan uw vraag op het actuele forum

 Zoek in het forum archief naar: 

Trage site

Auteur Bericht

avatar#3173
Guillaume le conquérant
Berichten: 63
Reacties: 148

#0 Geplaatst: 2007-12-30 14:25:22

Hallo allemaal, de site en het forum zijn erg traag de laatste tijd. Hebben andere bezoekers en leden hier ook last van? Bij andere fora en sites bemerk ik namelijk geen enkele traagheid en ik bezoek deze site toch via verschillende snelle internet verbindingen. 

Vr gr Willem

avatar#3992
ivo 71
Berichten: 14
Reacties: 656

#1 Geplaatst: 2007-12-30 21:03:47

Ik sluit mij er deels bij aan. Nier errug traag maar wel trager, met name de grotere forumsectoren laden stukken langzamer dan ik gewend ben/was. Schat zo'n 8 seconden voordat de afdeling Bouwen en klussen op het scherm staat. Ik heb het dus over het forum.

avatar#3509
Christian-le-Bricoleur
Berichten: 151
Reacties: 2902

#2 Geplaatst: 2007-12-30 22:04:34

Ja,

sinds een week of twee weer erg traag.

Hadden wij vroeger ook eens. Ging over.

Maar wat is de reden?

Christian von Klösterlein

avatar#3173
Guillaume le conquérant
Berichten: 63
Reacties: 148

#3 Geplaatst: 2007-12-31 12:50:56

Hmm, vandaag (12.50 uur) gaat het weer rap zoals ik gewend ben.

Server die kuren heeft?

Willem 

avatar#3992
ivo 71
Berichten: 14
Reacties: 656

#4 Geplaatst: 2007-12-31 19:29:57

Het lijkt wel of het forum in het algemeen wat sneller werkt maar als ik in forumindex op Bouwen en Klussen klik dan duurt de opbouw van dat laatste exact 8 seconden.

avatar#6785
Wim
Berichten: 188
Reacties: 2882

#5 Geplaatst: 2008-01-01 19:37:30

Ik heb het ook opgemerkt. Ik heb de techniek gevraagd er even naar te kijken.

Wim

avatar#3509
Christian-le-Bricoleur
Berichten: 151
Reacties: 2902

#6 Geplaatst: 2008-01-01 21:41:30

Ivo 71,

is minder bouwen en klussen een oplossing?  ;-))

Christian

avatar#3320
Eric
Berichten: 1
Reacties: 58

#7 Geplaatst: 2008-01-02 12:20:37

Het probleem lijkt zich inderdaad alleen in de rubrieken met zeer veel berichten voor te doen. (o.a. Bouwen en klussen).

We zullen hier een oplossing voor maken, zodat er minder berichten tegelijk worden getoond (staat nu standaard op 3 maanden, maar vreemd genoeg werkt dit op dit moment niet).