Informatie






Forum Archief



In december 2012 zijn deze website en het daaraan gekoppelde forum overgegaan naar een nieuwe omgeving. Bij de overzetting is het archief van het forum niet meegegaan, maar wel behouden en via het onderwerpenoverzicht te raadplegen. Reageren op oude berichten of het posten van nieuwe berichten is niet meer mogelijk. De zoekmachine van dit forum archief functioneert wel.















Rubriekenoverzicht > Over het forum en de website

Over het forum en de website

De plaats voor reacties op vorm en functie van dit forum en de website Wonen en leven in Frankrijk

Vragen stellen kan hier niet meer; antwoorden vinden wel. Gebruik daarvoor de zoekmachine.
Niets gevonden? stel dan uw vraag op het actuele forum

 Zoek in het forum archief naar: 

Twee keer verzenden

Auteur Bericht

avatar#7683
bosbess
Berichten: 50
Reacties: 648

#0 Geplaatst: 2011-12-30 12:40:14

Sinds een paar dagen is er iets vreemds aan de hand: als ik op verzenden klik, springt de pagina naar bovenaan, maar het bericht wordt niet verzonden. Ik moet dan weer naar beneden, nogmaals op verzenden klikken en dan gaat het goed. Dwz: dan verschijnt de regel dat het bericht wordt geplaatst en dat ik even geduld moet hebben.

Toen dit verschijnsel zich voor het eerst voordeed had ik het niet in de gaten en was het bericht verloren. Nu let ik er natuurlijk extra op. Heeft iemand anders hier ook last van?

avatar#7683
bosbess
Berichten: 50
Reacties: 648

#1 Geplaatst: 2011-12-30 12:42:00

Wel grappig, want nu lukte het in één keer...

Maar nu dus niet!

avatar#7683
bosbess
Berichten: 50
Reacties: 648

#2 Geplaatst: 2012-01-15 09:20:39

Kennelijk ben ik de enige die dit (nog steeds) overkomt. Wel ben ik er inmiddels achter, dat het niet gebeurt als ik zelf een bericht plaats. Maar als ik reageer op een ander bericht, kan ik mijn reactie niet in één keer plaatsen. Ik moet dus tweemaal op Verzenden klikken voor dat ook werkelijk gebeurt.

En dat is nu dus ook weer het geval. Wel makkelijk als je op het laatste moment nog iets te binnen schiet.

avatar#5110
Robert du Moulin
Berichten: 76
Reacties: 1325

#3 Geplaatst: 2012-01-24 09:33:54

Medio 2008 kwam dit wel eens voor bij ongeduldige verzenders, de website software is daar toen op aangepast. Sindsdien heb ik daar geen last meer van. Soms kunnen updates van Microsoft of webbrowsers geheel stabiele systemen van slag brengen, of in combinatie met andere programma's problemen opleveren. Of erger: dat de pc niet meer wil opstarten, ook al diverse malen meegemaakt na een automatische update. Standaard vraag in dit soort situaties: welke Windows, Mac of Linux versie? Welk service pack? Welke browser? Al geprobeerd met een andere browser of je daar ook tegen hetzelfde verzendprobleem oploopt?

Rob van der Meulen

avatar#7683
bosbess
Berichten: 50
Reacties: 648

#4 Geplaatst: 2012-01-24 11:42:33

Lachen! Dat wist ik niet en zoiets zoek je natuurlijk niet zo gauw op in het archief! Ik zie wel dat er een verschil is met 2008: toen werd bij twee keer op Verzenden klikken het bericht dubbel geplaatst, bij mij wordt het de eerste keer helemaal niet geplaatst. Daardoor was ik alles kwijt toen het me voor het eerst overkwam. Nu weet ik het.

Ik heb Windows Vista Home Premium 32-bits, SP 2 Mijn browser is IE 9 en ik heb eerlijk gezegd weinig trek in Mozzarella, Firefox of hoe het allemaal moge heten. Ik ben allang blij dat ik me wat ik nu heb redelijk eigen heb kunnen maken. Ik vind alle nieuwigheid op dit gebied een beetje eng, want dan moet je alles weer opnieuw gaan uitvinden.

Het zou inderdaad zowel aan de updates als aan het nieuwe IE 9 kunnen liggen, omdat ik er eerder geen last van had. Wat ik wel vreemd vind is dat er onder de forumbezoekers toch meer mensen moeten zijn met Vista SP2 en IE 9, maar niemand heeft kennelijk dezelfde ervaring als ik. In ieder geval bedankt voor je reactie, Rob, ik heb nu iets om naar uit te kijken: misschien dat ooit met een nieuwe update of met een eventuele IE 10 het "probleem" zich vanzelf weer oplost

PS Toch blijft het vreemd, dat als ik zelf een bericht aanmaak dit met één keer Verzenden geplaatst wordt. Het gebeurt alleen maar met een reactie op een ander bericht. Ook na heropenen en aanvullen/wijzigen van mijn reactie (zoals nu) kan ik in één keer verzenden.

avatar#5110
Robert du Moulin
Berichten: 76
Reacties: 1325

#5 Geplaatst: 2012-01-24 13:23:26

Koudwatervrees overwinnen, en al is het maar tijdelijk, Google Chrome installeren, dan hoef je niet op Bill Gates te wachten. Er is een hele waslijst met IE 9 problemen, de firma heeft een traditie hoog te houden. 

Rob

p.s.: de Mozilla kaas is trouwens ook niet te versmaden!

avatar#7683
bosbess
Berichten: 50
Reacties: 648

#6 Geplaatst: 2012-01-24 18:49:12

Als je een duwtje krijgt, móét je wel springen, nietwaar? Hier zwem ik dan, nog wat bibberig, in Google chrome. Meteen al een voordeel ontdekt: het lettertype past zich automatisch aan de website aan.

Aan de lijst met IE 9 problemen kan ik er nog wel een toevoegen: de nieuwe (vernieuwde) website van www.uitzendinggemist.nl werkt niet in IE 9. Je moet dan naar www.oud.uitzendinggemist.nl. In Google Chrome werkt de nieuwe website perfect.

En nu dan maar op Verzenden klikken.

avatar#7683
bosbess
Berichten: 50
Reacties: 648

#7 Geplaatst: 2012-01-24 18:51:03

YES! In één keer raak. Bedankt Rob!